PDA

View Full Version : New Problem: Possible Problem


Asa
December 6th, 2008, 03:13 PM
I know the original post got deleted,but when I was going through the MOTM thread this showed up like the signature and the quote buttons and stuff stick together. Just wondering if this could be a possible problem.

http://i282.photobucket.com/albums/kk260/clarkkent3000/cassino.png

GKS
December 6th, 2008, 03:17 PM
I don't understand what you meant, it could be a skin problem, but I can't identify the problem, maybe some staff could.

Asa
December 6th, 2008, 03:18 PM
I don't understand what you meant, it could be a skin problem, but I can't identify the problem, maybe some staff could.Yes,it could possibly be a skin problem.

GKS
December 6th, 2008, 03:24 PM
It could be a skin problem, maybe you could be more specific.

PS: Since I didn't want to mini-mod, I reported you, ~light~ .

Zet
December 6th, 2008, 03:32 PM
which skin were you using to see that happened?

also Radium, you didn't need to let everyone know you reported someone

Asa
December 6th, 2008, 03:33 PM
The theme PCWii, Is what I'm currently using.

ANARCHit3cht
December 6th, 2008, 03:34 PM
He (I think) was using the PcWii

emoBill™
December 6th, 2008, 03:48 PM
*reports light*

I don't see where the quote stuff sticks together, all I see is WAITWAITWAIT that is stuck. Is that it?

SkyPioneer
December 6th, 2008, 03:50 PM
Nothing is stuck for me here. I'd say it's a skin problem.

Zet
December 6th, 2008, 03:51 PM
I think either that the page didn't fully load, or if Cassino has css coding that might cause the problem, not exactly sure if it can be the problem or not

Asa
December 6th, 2008, 03:53 PM
I think either that the page didn't fully load, or if Cassino has css coding that might cause the problem, not exactly sure if it can be the problem or notAlright that might be the problem after all,thanks for your time helping me out.

Hiroshi Sotomura
December 6th, 2008, 03:56 PM
Not a problem with styles. It's just the fact that a person used either an [image=] tag or the CSS attribute float. The person has to close it with a CSS attribute of "clear: both", which clearly not many people do.

Cassino
December 6th, 2008, 04:56 PM
Haruki has it, I used an [image] tag (and no my signature wasn't changed since reading this thread, I think that glitch looks good).
I know it happens with the "post was edited by" text, but that's interesting. :0


However,
This message has been deleted by Amachi. Reason: Thread is only for voting. I'm sure the host is busy counting the votes.
I'd say that should be made clear in the rules, that the MoTM voting thread is strictly only for voting.