View Single Post
  #246    
Old September 8th, 2009, 12:56 PM
The Gambling Gallade's Avatar
The Gambling Gallade
Bored.
 
Join Date: Jul 2009
Location: USA
Age: 19
Gender: Male
Nature: Bold
Quote:
Originally Posted by The blob of blobs View Post
ooohh aminex showed me this
Open explorer
go to folder options->file extensions/associations
look for ".S" and select it, push delete key and confirm it
I think that's what u gotta do.
I went to the "File Types", but .s isn't in there!
__________________
I wish that I had something cool to put into my signature.
Reply With Quote