View Single Post
  #767    
Old May 8th, 2012, 11:47 AM
droomph's Avatar
droomph
mmm gurl that 90s
Community Supporter
 
Join Date: Sep 2011
Location: bar'jách
Age: 17
Gender: Male
Nature: Impish
Quote:
Originally Posted by Mr.KoolAid View Post
HELP! I got an error yesterday and now my file will not load without using save states. it also wont let me save the file under a different name. I took one of my older versions (saved in an online dropbox) and it worked fine, i did not get the same error, but it is now saing i cant save this one anymore either, yet the file loads properly. does anyone know how to fix/prevent this? or if i should restart my whole project or keep working with my backup file, which will still save and load, but gets random errors and cannot 'save as"
Unless you want to comb through all that data, I think you'll have to start over again from the past backup you made that actually works.

If you're talking about VBA save states go check if theres something wrong with your VBA, and try downloading it again.
__________________
did u no there r 21 letters in the alphabet
o i forgot 5
uraqt


Reply With Quote