Conversation Between xizqu and Delta231
1 to 2 of 2
  1. xizqu
    May 20th, 2018 10:20 AM
    xizqu
    It works on 3.6.5. that's what I compile it with but I'm not the author of the compiler. Skeli the creator of unbound made it. I should out that in the read me.
  2. Delta231
    May 20th, 2018 7:37 AM
    Delta231
    Hey! You should update your compiler to Python 3.6.5 in your repo.