Conversation Between Tcoppy and Pinta77
Showing Visitor Messages 1 to 10 of 10
  1. Pinta77
    August 10th, 2012 11:51 AM
    Havent made a new patch yet. I will soon. And sappy is missing a different thing. Ill have to look i up
  2. Tcoppy
    August 10th, 2012 11:45 AM
    Did you make an updated patch for it, meh I'll check the thread.
    And for sappy, you might have to do the same thing you did with A-text
  3. Pinta77
    August 10th, 2012 10:49 AM
    Haha you were right. Fixed it.
  4. Pinta77
    August 10th, 2012 10:39 AM
    I got an alternative day/night program, and it worked! Sappy is still missing an ini or something ill have to do research. And are you sure you're stuck? Did you try walking down? Ill check though, i think you might be right.
  5. Tcoppy
    August 10th, 2012 3:31 AM
    Are they missing any ini's. To be honsest I ever used those to hack before so I have no clue how to get those to work.
    Also there is this error in the game which stops me from continueing the game, after you meet with your mom and go right, there is this big border block thing.
  6. Pinta77
    August 9th, 2012 4:39 PM
    Holy crap! I got advance text to work! Thank you so much! Now if only i could get sappy and dns to work.
  7. Pinta77
    August 8th, 2012 8:08 AM
    where do i download the missing ini? cause this would help me out LOADS!!!
  8. Tcoppy
    August 8th, 2012 3:38 AM
    You have to download the missing ini and then put it in the in files with A-text.
  9. Pinta77
    August 7th, 2012 10:49 PM
    When i try to open a-text (and other programs) it says something is missing. (ini I think, im not at my computer right now)
  10. Tcoppy
    August 6th, 2012 3:54 PM
    Originally Posted by pinta77 View Post
    Ok, the problem is A-text doesnt work on my computer.
    What does A-text say when you try to get it to work, I have an idea how to get it back to work since I had to do it with mine.

All times are GMT -8. The time now is 9:40 PM.