Advertiser Content

masterquestmq

Enthusiastic Rom Hacker

Visitor Messages

106 to 112 of 112
  1. Megiddo-san
    February 13th, 2011 9:47 AM
    Megiddo-san
    I've been preoccupied with other business. Any updates will be a while.
  2. SmashKing
    February 11th, 2011 8:18 AM
    SmashKing
    no i'm sorry...
  3. Omega Zero
    February 7th, 2011 5:29 PM
    Omega Zero
    Hey thanks for the help
    i started using offsets 80000 and above and works great until today.
    Was not as bad as last time but i did loose a signpost script.

    any idea why this happened?
    Did you open the other rom in xse
    then compile it to that rom?
    Or Xse playing 'hard to script' with you?
  4. Johto_legend
    February 2nd, 2011 8:31 PM
    Johto_legend
    Unfortunately i dont know why it couldve done that. maybe you already used that offset or something, but i guess your just gonna have to rewrite it. srry.
  5. Johto_legend
    February 2nd, 2011 2:55 PM
    Johto_legend
    like the script just dissappeared? maybe you deleted the signpost scriptbox in A-map. if you give me more details i can help you better
  6. DrFuji
    February 2nd, 2011 2:49 AM
    DrFuji
    Thanks, mate :D
  7. DrFuji
    January 30th, 2011 9:24 PM
    DrFuji
    Don't worry about it :P

    Have a good day :)

About Me

  • About masterquestmq
    Gender
    Male ♂

Statistics

Total Posts
Activity by Forum
Visitor Messages
Blog
General Information
  • Last Activity: 3 Weeks Ago 5:53 AM
  • Join Date: November 2nd, 2010
  • Referrals: 0