Advertiser Content

jiangzhengwenjzw

now working on pokefirered

Visitor Messages

46 to 60 of 149
  1. Zakariya
    November 26th, 2016 9:22 PM
    Zakariya
    How's it going lately?
  2. Phantom Phoenix
    November 21st, 2016 6:42 AM
    Phantom Phoenix
    in ur 80x80 mughshot hack what changes in the routine I have to do if I want mugshot image and text box have no space gap.
  3. Froosty
    November 17th, 2016 5:58 PM
    Froosty
    Well i installed in same location as provided.... well if you say so, i will re do it :)
    But still if you have off set give me :)
  4. Froosty
    November 17th, 2016 6:22 AM
    Froosty
    well is there any chances of doing it after inserting,...
    i mean editing the hex byte somewhere...
    ???
  5. Froosty
    November 16th, 2016 9:06 PM
    Froosty
    need one more help..
    how to increase the chance of encountering wild double if inserted the codes in github.. already inserted those so need help
  6. Froosty
    November 13th, 2016 7:24 AM
    Froosty
    Well thanks :)
  7. Froosty
    November 13th, 2016 4:06 AM
    Froosty
    well thanks for the help you provided me...
    I finally succeded in doing it...
    but tell me one thing,
    do I need to change any pointers if I have repointed pokemon table, battle script table??? :D
  8. Froosty
    November 11th, 2016 9:40 PM
    Froosty
    still not working...
    isnt there any way to insert it without the armips.exe ??
    :(
  9. Froosty
    November 11th, 2016 8:46 PM
    Froosty
    should I download both the files in the link, and put them both in the same folder where I put the previous files ???
  10. Froosty
    November 11th, 2016 7:57 AM
    Froosty
    I tried to replace it also, but the problem still exist :(
  11. Froosty
    November 11th, 2016 2:44 AM
    Froosty
    well i tried... initially it was givving me some error saying command not found..
    then i copied the files from make bin folder to the folder with the codes then again I got error

    "the program can't start because MSVCP140.dll is missing from your computer. Try reinstalling the program to fix this problem."

    what can I do???
    i recently reinstalled my windows....
    I have windows7 ultimate 64 bit
  12. Froosty
    November 11th, 2016 2:35 AM
    Froosty
    well the thing is there is some problem with inserting it(new post)
    i have a 64 bit pc but still gives me a error,
    says some file is missing
    I reinstalled my windows file... so i will give it one more try :)
  13. Froosty
    November 10th, 2016 8:55 PM
    Froosty
    Sorry to trouble you, but I wanted to discuss with you about your wild double battle codes
    .
    .
    will there be any problem if I repoint anything else that the pointers and codes specified in the old post....
    .
    well i remember it was working few day back, but since then I have only made few changes including, adding some abilities, and repointed the battlescript table...
    but when I checked it today, its not working..
    can you tell why is it happening so ???
  14. Phantom Phoenix
    November 5th, 2016 6:46 PM
    Phantom Phoenix
    tnx .oh another thing..
    in which line I will write the freespace offset ..
    fill (0xabcd) one...or last line or 4th line.
  15. Phantom Phoenix
    November 5th, 2016 9:02 AM
    Phantom Phoenix
    hi!
    Your FR | A EV-IV Display Screen hack isn't generating main.bin.....getting some errors in cmd window...plz help

About Me

  • About jiangzhengwenjzw
    Gender
    Male ♂
    Go Team
    Do not display

Statistics

Total Posts
Activity by Forum
Visitor Messages
Blog
General Information
  • Last Activity: 5 Hours Ago 9:04 PM
  • Join Date: September 21st, 2012
  • Referrals: 0

Badges

Badges

Contact Info

Instant Messaging
Send an Instant Message to jiangzhengwenjzw Using...
This Page
https://www.pokecommunity.com/member.php?u=347986