View Single Post
  #5    
Old July 6th, 2009 (5:24 PM).
Keith5920 Keith5920 is offline
     
    Join Date: Jun 2009
    Gender: Male
    Posts: 20
    I got it to work now. It was because I didnt uncheck the pause when inactive option. Thanks man!
    Reply With Quote