View Single Post
  #7992    
Old March 9th, 2013 (3:53 PM).
jackhiggins138 jackhiggins138 is offline
     
    Join Date: Aug 2012
    Gender: Male
    Posts: 11
    Quote:
    Originally Posted by TweenyTodd View Post
    I had that problem too. You are missing the settings.ini file. Once you get it, set Auto-Update to true.
    and where cn i get this .ini?